summaryrefslogtreecommitdiff
path: root/example/CMakeLists.txt
diff options
context:
space:
mode:
authorsanine <sanine.not@pm.me>2023-02-07 17:52:17 -0600
committersanine <sanine.not@pm.me>2023-02-07 17:52:17 -0600
commit79f4b0d33cbb490f957d081bd7c8bc97bd4c689c (patch)
treebe04a0dd98ca341a46bd65cf400a20e1c66f3563 /example/CMakeLists.txt
parentf547164540f4ac7f8436fef8e981b1fef503f08c (diff)
fix parser using REJECT so that example works
Diffstat (limited to 'example/CMakeLists.txt')
-rw-r--r--example/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/example/CMakeLists.txt b/example/CMakeLists.txt
index 7951b9f..108d5cc 100644
--- a/example/CMakeLists.txt
+++ b/example/CMakeLists.txt
@@ -1,4 +1,4 @@
project(kalmia)
target_sources(kalmia-example PUBLIC example.c)
-file(COPY white-cube.dae DESTINATION ${CMAKE_BINARY_DIR})
+file(COPY suzanne.dae DESTINATION ${CMAKE_BINARY_DIR})