summaryrefslogtreecommitdiff
path: root/example/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'example/CMakeLists.txt')
-rw-r--r--example/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/example/CMakeLists.txt b/example/CMakeLists.txt
index 7951b9f..108d5cc 100644
--- a/example/CMakeLists.txt
+++ b/example/CMakeLists.txt
@@ -1,4 +1,4 @@
project(kalmia)
target_sources(kalmia-example PUBLIC example.c)
-file(COPY white-cube.dae DESTINATION ${CMAKE_BINARY_DIR})
+file(COPY suzanne.dae DESTINATION ${CMAKE_BINARY_DIR})